<!DOCTYPE html>
<html class="no-js" lang="en-AU">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link rel="profile" href="https://gmpg.org/xfn/11">
    
        <style type="text/css">
            .wp_post_author_widget .wp-post-author-meta .awpa-display-name a:hover,
            body .entry-content .wp-post-author-wrap .awpa-display-name a:hover {
                color: #af0000            }

            .wp-post-author-meta .wp-post-author-meta-more-posts a.awpa-more-posts:hover {
                color: #af0000;
                border-color: #af0000            }

                    </style>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <meta property="og:locale" content="en_US">
                    <meta property="og:site_name" content="PerformanceDrive">
                        <meta property="og:title" content="2023 BMW 3 Series update on sale in Australia, arrives October">

                            <meta property="og:description" content="The BMW 3 Series has come in for a light...">
                            <meta property="og:url" content="https://performancedrive.com.au/2023-bmw-3-series-update-on-sale-in-australia-arrives-october-1510/">
                        
                <meta property="og:image" content="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-front-grille-1280x838.jpeg">
                <meta property="og:image:secure_url" content="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-front-grille-1280x838.jpeg" />
                <meta property="og:image:alt" content="http://2023%20BMW%203%20Series%20update%20on%20sale%20in%20Australia,%20arrives%20October" />

            
                        <meta property="twitter:title" content="2023 BMW 3 Series update on sale in Australia, arrives October">

                            <meta property="twitter:description" content="The BMW 3 Series has come in for a light update for 2023, and it has been slapped with some...">
                            
                <meta property="twitter:image" content="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-front-grille-1280x838.jpeg">

            
        
	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>2023 BMW 3 Series update on sale in Australia, arrives October - PerformanceDrive</title>
	<meta name="description" content="The BMW 3 Series has come in for a light update for 2023, and it has been slapped with some big price increases in Australia. Enhancements have been applied to both the sedan and Touring wagon." />
	<link rel="canonical" href="https://performancedrive.com.au/2023-bmw-3-series-update-on-sale-in-australia-arrives-october-1510/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="2023 BMW 3 Series update on sale in Australia, arrives October - PerformanceDrive" />
	<meta property="og:description" content="The BMW 3 Series has come in for a light update for 2023, and it has been slapped with some big price increases in Australia. Enhancements have been applied to both the sedan and Touring wagon." />
	<meta property="og:url" content="https://performancedrive.com.au/2023-bmw-3-series-update-on-sale-in-australia-arrives-october-1510/" />
	<meta property="og:site_name" content="PerformanceDrive" />
	<meta property="article:published_time" content="2022-09-15T00:05:17+00:00" />
	<meta property="article:modified_time" content="2022-09-15T00:13:01+00:00" />
	<meta property="og:image" content="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-front-grille.jpeg" />
	<meta property="og:image:width" content="1536" />
	<meta property="og:image:height" content="1005" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Brett Davis" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Brett Davis" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PerformanceDrive &raquo; Feed" href="https://performancedrive.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="PerformanceDrive &raquo; Comments Feed" href="https://performancedrive.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PerformanceDrive &raquo; 2023 BMW 3 Series update on sale in Australia, arrives October Comments Feed" href="https://performancedrive.com.au/2023-bmw-3-series-update-on-sale-in-australia-arrives-october-1510/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/performancedrive.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://performancedrive.com.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' media='all' />
<link rel='stylesheet' id='wpauthor-blocks-fontawesome-front-css'  href='https://performancedrive.com.au/wp-content/plugins/wp-post-author/assets/fontawesome/css/all.css' media='all' />
<link rel='stylesheet' id='wpauthor-frontend-block-style-css-css'  href='https://performancedrive.com.au/wp-content/plugins/wp-post-author/assets/dist/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://performancedrive.com.au/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://performancedrive.com.au/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://performancedrive.com.au/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://performancedrive.com.au/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://performancedrive.com.au/wp-content/plugins/accesspress-social-counter/css/frontend.css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='https://performancedrive.com.au/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.css' media='all' />
<link rel='stylesheet' id='theme-powerkit-admin-social-icons-css'  href='https://performancedrive.com.au/wp-content/plugins/theme-powerkit/assets/css/social-icons.min.css' media='all' />
<link rel='stylesheet' id='theme-powerkit-admin-style-css'  href='https://performancedrive.com.au/wp-content/plugins/theme-powerkit/assets/css/style.css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='https://performancedrive.com.au/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-styles-css'  href='https://performancedrive.com.au/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css' media='all' />
<link rel='stylesheet' id='react-date-range-styles-css'  href='https://performancedrive.com.au/wp-content/plugins/wp-post-author/assets/css/react-date-range/styles.css' media='all' />
<link rel='stylesheet' id='react-date-range-default-css'  href='https://performancedrive.com.au/wp-content/plugins/wp-post-author/assets/css/react-date-range/default.css' media='all' />
<link rel='stylesheet' id='thevoice-google-fonts-css'  href='https://performancedrive.com.au/wp-content/fonts/5fad4ed2d2b9269d6827a0da7c0ed134.css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://performancedrive.com.au/wp-content/themes/thevoice-pro/assets/lib/magnific-popup/magnific-popup.css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://performancedrive.com.au/wp-content/themes/thevoice-pro/assets/lib/slick/css/slick.min.css' media='all' />
<link rel='stylesheet' id='thevoice-style-css'  href='https://performancedrive.com.au/wp-content/themes/thevoice-pro/style.css' media='all' />
<script src='https://performancedrive.com.au/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='https://performancedrive.com.au/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.js' id='responsive-lightbox-imagelightbox-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script src='https://performancedrive.com.au/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script id='responsive-lightbox-js-extra'>
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/performancedrive.com.au\/wp-admin\/admin-ajax.php","nonce":"7204ec0418","preview":"false","postId":"210914","scriptExtension":""};
</script>
<script src='https://performancedrive.com.au/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script src='https://performancedrive.com.au/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js' id='awpa-custom-bg-scripts-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/autop.min.js' id='wp-autop-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/blob.min.js' id='wp-blob-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/block-serialization-default-parser.min.js' id='wp-block-serialization-default-parser-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/deprecated.min.js' id='wp-deprecated-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/dom.min.js' id='wp-dom-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/is-shallow-equal.min.js' id='wp-is-shallow-equal-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-18 03:32:26+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_AU"},"Backtick":["Backtick"],"Period":["Period"],"Comma":["Comma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/keycodes.min.js' id='wp-keycodes-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/priority-queue.min.js' id='wp-priority-queue-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/compose.min.js' id='wp-compose-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/redux-routine.min.js' id='wp-redux-routine-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/data.min.js' id='wp-data-js'></script>
<script id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/html-entities.min.js' id='wp-html-entities-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/shortcode.min.js' id='wp-shortcode-js'></script>
<script id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-18 03:32:26+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_AU"},"%1$s Block. Row %2$d":["%1$s Block. Row %2$d"],"Design":["Design"],"%s Block":["%s Block"],"%1$s Block. %2$s":["%1$s Block. %2$s"],"%1$s Block. Column %2$d":["%1$s Block. Column %2$d"],"%1$s Block. Column %2$d. %3$s":["%1$s Block. Column %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["%1$s Block. Row %2$d. %3$s"],"Reusable blocks":["Reusable blocks"],"Embeds":["Embeds"],"Text":["Text"],"Widgets":["Widgets"],"Theme":["Theme"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/blocks.min.js' id='wp-blocks-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script id='moment-js-after'>
moment.updateLocale( 'en_AU', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F Y g:i a","LLLL":null}} );
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-18 03:32:26+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_AU"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/date.min.js' id='wp-date-js'></script>
<script id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_AU","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"j F Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":10,"string":"Australia\/Sydney","abbr":"AEST"}} );
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/primitives.min.js' id='wp-primitives-js'></script>
<script id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-18 03:32:26+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_AU"},"%s applied.":["%s applied."],"%s removed.":["%s removed."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/rich-text.min.js' id='wp-rich-text-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/warning.min.js' id='wp-warning-js'></script>
<script id='wp-components-js-translations'>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</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/components.min.js' id='wp-components-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-18 03:32:26+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_AU"},"You are probably offline.":["You are probably offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Media upload failed. If this is a photo or a large image, please scale it down and try again."],"The response is not a valid JSON response.":["The response is not a valid JSON response."],"An unknown error occurred.":["An unknown error occurred."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://performancedrive.com.au/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "351230723c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://performancedrive.com.au/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/keyboard-shortcuts.min.js' id='wp-keyboard-shortcuts-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/notices.min.js' id='wp-notices-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/token-list.min.js' id='wp-token-list-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/wordcount.min.js' id='wp-wordcount-js'></script>
<script id='wp-block-editor-js-translations'>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</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/block-editor.min.js' id='wp-block-editor-js'></script>
<script id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-18 03:32:26+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_AU"},"Global Styles":["Global Styles"],"Widget types":["Widget types"],"Menu Item":["Menu Item"],"Comment":["Comment"],"Widget areas":["Widget areas"],"Site":["Site"],"Post Type":["Post Type"],"Taxonomy":["Taxonomy"],"Menu Location":["Menu Location"],"Menu":["Menu"],"User":["User"],"Base":["Base"],"Widgets":["Widgets"],"Site Title":["Site Title"],"Themes":["Themes"],"(no title)":["(no title)"],"Media":["Media"],"Plugins":["Plugins"]}},"comment":{"reference":"wp-includes\/js\/dist\/core-data.js"}} );
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/core-data.min.js' id='wp-core-data-js'></script>
<script id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-18 03:32:26+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_AU"},"Sorry, you are not allowed to upload this file type.":["Sorry, you are not allowed to upload this file type."],"Select or Upload Media":["Select or Upload Media"],"Error while uploading file %s to the media library.":["Error while uploading file %s to the media library."],"This file is empty.":["This file is empty."],"Sorry, this file type is not supported here.":["Sorry, this file type is not supported here."],"This file exceeds the maximum upload size for this site.":["This file exceeds the maximum upload size for this site."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/media-utils.min.js' id='wp-media-utils-js'></script>
<script id='wp-preferences-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-18 03:32:26+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_AU"},"Preference activated - %s":["Preference activated - %s"],"Preference deactivated - %s":["Preference deactivated - %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/preferences.js"}} );
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/preferences.min.js' id='wp-preferences-js'></script>
<script id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-18 03:32:26+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_AU"},"Create Reusable block":["Create Reusable block"],"Manage Reusable blocks":["Manage Reusable blocks"],"Reusable block created.":["Reusable block created."],"Untitled Reusable block":["Untitled Reusable block"],"Convert to regular blocks":["Convert to regular blocks"],"Add to Reusable blocks":["Add to reusable blocks"],"Close":["Close"],"Cancel":["Cancel"],"Name":["Name"],"Save":["Save"]}},"comment":{"reference":"wp-includes\/js\/dist\/reusable-blocks.js"}} );
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/reusable-blocks.min.js' id='wp-reusable-blocks-js'></script>
<script id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-18 03:32:26+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_AU"},"Block rendered as empty.":["Block rendered as empty."],"Error loading block: %s":["Error loading block: %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/server-side-render.min.js' id='wp-server-side-render-js'></script>
<script id='wp-editor-js-translations'>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</script>
<script src='https://performancedrive.com.au/wp-includes/js/dist/editor.min.js' id='wp-editor-js'></script>
<script id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script id='render-block-script-js-extra'>
var frontend_global_data = {"base_url":"https:\/\/performancedrive.com.au"};
</script>
<script src='https://performancedrive.com.au/wp-content/plugins/wp-post-author/assets/dist/frontend.build.js' id='render-block-script-js'></script>
<link rel="https://api.w.org/" href="https://performancedrive.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://performancedrive.com.au/wp-json/wp/v2/posts/210914" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://performancedrive.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://performancedrive.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://performancedrive.com.au/?p=210914' />
<link rel="alternate" type="application/json+oembed" href="https://performancedrive.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperformancedrive.com.au%2F2023-bmw-3-series-update-on-sale-in-australia-arrives-october-1510%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://performancedrive.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperformancedrive.com.au%2F2023-bmw-3-series-update-on-sale-in-australia-arrives-october-1510%2F&#038;format=xml" />
          <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }          
          </style>
		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://performancedrive.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://performancedrive.com.au/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22378667933/top_mrec', [300, 250], 'div-gpt-ad-1622418463592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type='text/css' media='all'>
    
            #block-3 {
            background-color: #f6f5f2;
            margin-bottom: 4rem;
            padding-top: 4rem;
            }

            #block-3 .block-title-wrapper .block-title::after{
            border-left-color: #f6f5f2;
            }

            
            #block-4 {
            background-color: #f6f5f2;
            margin-bottom: 4rem;
            padding-top: 4rem;
            }

            #block-4 .block-title-wrapper .block-title::after{
            border-left-color: #f6f5f2;
            }

            
            #block-6 {
            background-color: #161617;
            margin-bottom: 4rem;
            padding-top: 4rem;
            }

            #block-6 .block-title-wrapper .block-title::after{
            border-left-color: #161617;
            }

            
    </style>		<style id="wp-custom-css">
			a {
  text-decoration: none!important;
	color: #cc0000;
}
/* mouse over link */
a:hover, .widget a:hover, .widget a:focus {
color: #ff0000;
}

.header-navbar {
    margin-bottom: 20px;
}

.header-searchbar-active .header-searchbar-inner {
	min-height: auto;
}

button:hover, .button:hover, .wp-block-button__link:hover, .wp-block-file__button:hover, input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover, button:focus, .button:focus, .wp-block-button__link:focus, .wp-block-file__button:focus, input[type="button"]:focus, input[type="reset"]:focus, input[type="submit"]:focus {
	border-color: #cc0000 !important;
}

input[type="text"]:hover, input[type="text"]:focus, input[type="password"]:hover, input[type="password"]:focus, input[type="email"]:hover, input[type="email"]:focus, input[type="url"]:hover, input[type="url"]:focus, input[type="date"]:hover, input[type="date"]:focus, input[type="month"]:hover, input[type="month"]:focus, input[type="time"]:hover, input[type="time"]:focus, input[type="datetime"]:hover, input[type="datetime"]:focus, input[type="datetime-local"]:hover, input[type="datetime-local"]:focus, input[type="week"]:hover, input[type="week"]:focus, input[type="number"]:hover, input[type="number"]:focus, input[type="search"]:hover, input[type="search"]:focus, input[type="tel"]:hover, input[type="tel"]:focus, input[type="color"]:hover, input[type="color"]:focus, textarea:hover, textarea:focus {
	border-color: #cc0000 !important;
}

.category .entry-meta .author, .category .entry-meta .entry-read-more, .category .entry-meta .entry-meta-left .entry-meta-item, .archive .entry-meta .author, .archive .entry-meta .entry-read-more, .archive .entry-meta .entry-meta-left .entry-meta-item, .home .entry-meta-avatar, .home .entry-meta-byline, .entry-read-more, .category .cat-links, .archive .cat-links, .home .cat-links  {
	display:none !important;
}

.cat-links a {
	background-color: #2c3338 !important;
}


/*More Stories*/
.related-posts-area .data-bg-medium {
	height:136px;
}

.related-posts-area .entry-title-medium {
    font-size: 1.8rem;
}

.related-posts-area .entry-meta {
	display: none;
}

.related-posts-area .content-list:nth-child(5), 
.related-posts-area .content-list:nth-child(6) {
	display:none;
}

h1, h2 a, h3 a, h3 {
	text-transform: none !important;
}

.single-post .entry-content { padding-top: 20px; }

ins.adsbygoogle { background: transparent !important; }

.wp-post-author-meta {
font-size: 14px;
}

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24205094-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24205094-1');
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-210914 single-format-standard wp-custom-logo theme-powerkit right-sidebar twp-single-layout-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to the content</a>


<header id="site-header" class="theme-header header-overlay-enabled" role="banner">
    
    <div class="header-navbar  "  >
        <div class="wrapper header-wrapper">
            <div class="header-item header-item-left">
                <div class="header-titles">
                    <div class="site-logo site-branding"><a href="https://performancedrive.com.au/" class="custom-logo-link" rel="home"><img width="603" height="116" src="https://performancedrive.com.au/wp-content/uploads/2021/08/cropped-PerformanceDrive_Logo_REVERSED.png" class="custom-logo" alt="PerformanceDrive" srcset="https://performancedrive.com.au/wp-content/uploads/2021/08/cropped-PerformanceDrive_Logo_REVERSED.png 603w, https://performancedrive.com.au/wp-content/uploads/2021/08/cropped-PerformanceDrive_Logo_REVERSED-600x115.png 600w" sizes="(max-width: 603px) 100vw, 603px" /></a><span class="screen-reader-text">PerformanceDrive</span><h1 class="site-title">PerformanceDrive</h1></div><div class="site-description"><span>Car News and Reviews, Car Tuning</span></div><!-- .site-description -->                </div>
            </div>

            
            <div class="header-item header-item-right">
                <div class="header-navigation-wrapper show-hamburger-menu header-item-mid">
                    <div class="site-navigation">
                        <nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">
                            <ul class="primary-menu theme-menu">
                                <li id=menu-item-67 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-67"><a href="https://performancedrive.com.au/category/car-news/">Car News<span class="icon"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"></path></svg></span></a>
<ul class="dropdown-menu depth_0" >
	<li id=menu-item-68 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://performancedrive.com.au/category/performance-news/">Aftermarket News</a></li>
	<li id=menu-item-29941 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29941"><a href="https://performancedrive.com.au/category/motorsport/">Motorsport</a></li>
	<li id=menu-item-28769 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="https://performancedrive.com.au/category/cool-finds/">Cool Finds</a></li>
	<li id=menu-item-81431 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-81431 dropdown-submenu"><a href="https://performancedrive.com.au/category/features/">Features<span class="icon"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"></path></svg></span></a>
	<ul class="dropdown-menu sub-menu depth_1" >
		<li id=menu-item-106588 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106588"><a href="https://performancedrive.com.au/category/features/project-car/">Project Car</a></li>
</ul></li>
	<li id=menu-item-101654 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101654"><a href="https://performancedrive.com.au/category/australian-vehicle-sales/">Monthly sales stats</a></li>
	<li id=menu-item-81446 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81446"><a href="https://performancedrive.com.au/category/top-10/">Top 10</a></li>
	<li id=menu-item-130309 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130309"><a href="https://performancedrive.com.au/category/editorial,features,interest/">Interest &#038; Editorial</a></li>
</ul></li>
<li id=menu-item-69 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-69"><a href="https://performancedrive.com.au/category/car-reviews/">Car Reviews<span class="icon"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"></path></svg></span></a>
<ul class="dropdown-menu depth_0" >
	<li id=menu-item-99095 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99095"><a href="https://performancedrive.com.au/category/car-reviews/comparisons/">Comparisons</a></li>
	<li id=menu-item-164533 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164533"><a href="https://performancedrive.com.au/category/car-reviews/long-term-tests/">Long-term tests</a></li>
	<li id=menu-item-32040 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-32040 dropdown-submenu"><a href="https://performancedrive.com.au/category/car-reviews/">Browse type<span class="icon"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"></path></svg></span></a>
	<ul class="dropdown-menu sub-menu depth_1" >
		<li id=menu-item-194566 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194566"><a href="https://performancedrive.com.au/category/car-reviews/convertibles/">Convertibles</a></li>
		<li id=menu-item-194567 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194567"><a href="https://performancedrive.com.au/category/car-reviews/coupes/">Coupes</a></li>
		<li id=menu-item-194568 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194568"><a href="https://performancedrive.com.au/category/car-reviews/hatchbacks/">Hatchbacks</a></li>
		<li id=menu-item-194569 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194569"><a href="https://performancedrive.com.au/category/car-reviews/sedans/">Sedans</a></li>
		<li id=menu-item-194572 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194572"><a href="https://performancedrive.com.au/category/car-reviews/suvs/">SUVs</a></li>
		<li id=menu-item-194570 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194570"><a href="https://performancedrive.com.au/category/car-reviews/utes/">Utes</a></li>
		<li id=menu-item-194571 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194571"><a href="https://performancedrive.com.au/category/car-reviews/wagons/">Wagons</a></li>
</ul></li>
	<li id=menu-item-56136 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-56136 dropdown-submenu"><a href="#">Browse make<span class="icon"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"></path></svg></span></a>
	<ul class="dropdown-menu sub-menu depth_1" >
		<li id=menu-item-53494 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53494"><a href="https://performancedrive.com.au/category/alfa-romeo/alfa-romeo-reviews/">Alfa Romeo</a></li>
		<li id=menu-item-172234 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172234"><a href="https://performancedrive.com.au/category/renault/alpine/alpine-reviews/">Alpine</a></li>
		<li id=menu-item-46778 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46778"><a href="https://performancedrive.com.au/category/aston-martin/aston-martin-reviews/">Aston Martin</a></li>
		<li id=menu-item-46821 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46821"><a href="https://performancedrive.com.au/category/audi/audi-reviews/">Audi</a></li>
		<li id=menu-item-204793 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204793"><a href="https://performancedrive.com.au/category/bentley/bentley-reviews/">Bentley</a></li>
		<li id=menu-item-27340 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27340"><a href="https://performancedrive.com.au/category/bmw/bmw-reviews/">BMW</a></li>
		<li id=menu-item-43905 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43905"><a href="https://performancedrive.com.au/category/chrysler/chrysler-reviews/">Chrysler</a></li>
		<li id=menu-item-108338 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108338"><a href="https://performancedrive.com.au/category/citroen/citroen-reviews/">Citroen</a></li>
		<li id=menu-item-177355 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177355"><a href="https://performancedrive.com.au/category/ferrari/ferrari-reviews/">Ferrari</a></li>
		<li id=menu-item-54524 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54524"><a href="https://performancedrive.com.au/category/fiat/fiat-reviews/">Fiat</a></li>
		<li id=menu-item-24095 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24095"><a href="https://performancedrive.com.au/category/ford/ford-reviews/">Ford</a></li>
		<li id=menu-item-167568 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167568"><a href="https://performancedrive.com.au/category/genesis/genesis-reviews/">Genesis</a></li>
		<li id=menu-item-133685 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133685"><a href="https://performancedrive.com.au/category/haval/haval-reviews/">Haval</a></li>
		<li id=menu-item-24137 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24137"><a href="https://performancedrive.com.au/category/holden/holden-reviews/">Holden</a></li>
		<li id=menu-item-24138 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24138"><a href="https://performancedrive.com.au/category/honda/honda-reviews/">Honda</a></li>
		<li id=menu-item-24139 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24139"><a href="https://performancedrive.com.au/category/hyundai/hyundai-review/">Hyundai</a></li>
		<li id=menu-item-62975 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62975"><a href="https://performancedrive.com.au/category/infiniti/infiniti-reviews/">Infiniti</a></li>
		<li id=menu-item-46772 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46772"><a href="https://performancedrive.com.au/category/isuzu/isuzu-reviews/">Isuzu</a></li>
		<li id=menu-item-25608 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25608"><a href="https://performancedrive.com.au/category/jaguar/jaguar-reviews/">Jaguar</a></li>
		<li id=menu-item-53495 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53495"><a href="https://performancedrive.com.au/category/jeep/jeep-reviews/">Jeep</a></li>
		<li id=menu-item-24140 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24140"><a href="https://performancedrive.com.au/category/kia/kia-reviews/">Kia</a></li>
		<li id=menu-item-24177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24177"><a href="https://performancedrive.com.au/category/lexus/lexus-reviews/">Lexus</a></li>
		<li id=menu-item-46776 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46776"><a href="https://performancedrive.com.au/category/lamborghini/lamborghini-reviews/">Lamborghini</a></li>
		<li id=menu-item-29572 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29572"><a href="https://performancedrive.com.au/category/land-rover/land-rover-reviews/">Land Rover</a></li>
		<li id=menu-item-24178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24178"><a href="https://performancedrive.com.au/category/mazda/mazda-reviews/">Mazda</a></li>
		<li id=menu-item-133686 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133686"><a href="https://performancedrive.com.au/category/mclaren/mclaren-reviews/">McLaren</a></li>
		<li id=menu-item-57021 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57021"><a href="https://performancedrive.com.au/category/mercedes-benz/mercedes-benz-reviews/">Mercedes-Benz</a></li>
		<li id=menu-item-184884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184884"><a href="https://performancedrive.com.au/category/mg/mg-reviews/">MG</a></li>
		<li id=menu-item-24179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24179"><a href="https://performancedrive.com.au/category/mini/mini-reviews/">MINI</a></li>
		<li id=menu-item-24141 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24141"><a href="https://performancedrive.com.au/category/mitsubishi/mitsubishi-reviews/">Mitsubishi</a></li>
		<li id=menu-item-24142 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24142"><a href="https://performancedrive.com.au/category/nissan/nissan-reviews/">Nissan</a></li>
		<li id=menu-item-43901 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43901"><a href="https://performancedrive.com.au/category/opel/opel-reviews/">Opel</a></li>
		<li id=menu-item-24135 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24135"><a href="https://performancedrive.com.au/category/peugeot/peugeot-reviews/">Peugeot</a></li>
		<li id=menu-item-66412 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66412"><a href="https://performancedrive.com.au/category/porsche/porsche-reviews/">Porsche</a></li>
		<li id=menu-item-171182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171182"><a href="https://performancedrive.com.au/category/ram/ram-reviews/">RAM</a></li>
		<li id=menu-item-66891 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66891"><a href="https://performancedrive.com.au/category/range-rover/range-rover-reviews/">Range Rover</a></li>
		<li id=menu-item-24182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24182"><a href="https://performancedrive.com.au/category/renault/renault-reviews/">Renault</a></li>
		<li id=menu-item-43898 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43898"><a href="https://performancedrive.com.au/category/skoda/skoda-reviews/">Skoda</a></li>
		<li id=menu-item-29569 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29569"><a href="https://performancedrive.com.au/category/ssangyong/ssangyong-reviews/">SsangYong</a></li>
		<li id=menu-item-24183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24183"><a href="https://performancedrive.com.au/category/subaru/subaru-reviews/">Subaru</a></li>
		<li id=menu-item-24147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24147"><a href="https://performancedrive.com.au/category/suzuki/suzuki-reviews/">Suzuki</a></li>
		<li id=menu-item-94625 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94625"><a href="https://performancedrive.com.au/category/tesla/tesla-reviews/">Tesla</a></li>
		<li id=menu-item-24136 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24136"><a href="https://performancedrive.com.au/category/toyota/toyota-reviews/">Toyota</a></li>
		<li id=menu-item-30516 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30516"><a href="https://performancedrive.com.au/category/volkswagen/volkswagen-review/">Volkswagen</a></li>
		<li id=menu-item-24184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24184"><a href="https://performancedrive.com.au/category/volvo/volvo-reviews/">Volvo</a></li>
</ul></li>
</ul></li>
<li id=menu-item-107325 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107325"><a href="https://performancedrive.com.au/performance-data/">Performance Data</a></li>
<li id=menu-item-110909 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110909"><a href="https://performancedrive.com.au/new-car-buying-service/">Buy A Car</a></li>
<li id=menu-item-81791 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81791"><a href="https://performancedrive.com.au/about-us/">About Us</a></li>
<li id=menu-item-107331 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107331"><a href="https://performancedrive.com.au/contact/">Contact Us</a></li>
                            </ul>
                        </nav>
                    </div>
                </div>

                
        <div class="navbar-controls hide-no-js">
                            <button type="button" class="navbar-control navbar-control-search">
                    <span class="navbar-control-trigger" tabindex="-1"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg></span>
                </button>
            
            <button type="button" class="navbar-control navbar-control-offcanvas">
                <span class="navbar-control-trigger" tabindex="-1"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1 3v2h18V3zm0 8h18V9H1zm0 6h18v-2H1z" /></svg></span>
            </button>

        </div>

    
            </div>
        </div>
    </div>

</header>


<div id="content" class="site-content">

    <div class="site-content-extras">
            </div>
    <div class="singular-main-block">
        <div class="wrapper">
            <div class="column-row">

                <div id="primary" class="content-area">
                    <main id="main" class="site-main " role="main">

                        <div class="entry-breadcrumb">
        </div>
                            <div class="article-wraper single-layout  single-layout-default">

                                
<article id="post-210914" class="post-210914 post type-post status-publish format-standard has-post-thumbnail hentry category-bmw category-car-news category-hybrid category-turbo tag-bmw-3-series tag-bmw-320i tag-bmw-330e tag-bmw-330i tag-bmw-m340i"> 

	
		<div class="post-thumbnail">

			                <img width="1536" height="1005" src="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-front-grille.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-front-grille.jpeg 1536w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-front-grille-750x491.jpeg 750w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-front-grille-1280x838.jpeg 1280w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-front-grille-600x393.jpeg 600w" sizes="(max-width: 1536px) 100vw, 1536px" />        			
		</div>

	
		<header class="entry-header">

			
				<div class="entry-meta">

					<div class="entry-meta-item entry-meta-categories"><span class="cat-links">
                            <a  href="https://performancedrive.com.au/category/bmw/" rel="category tag">
                                <span>BMW</span>
                            </a>

                        
                            <a  href="https://performancedrive.com.au/category/car-news/" rel="category tag">
                                <span>Car News</span>
                            </a>

                        
                            <a  href="https://performancedrive.com.au/category/hybrid/" rel="category tag">
                                <span>Hybrid</span>
                            </a>

                        
                            <a  href="https://performancedrive.com.au/category/turbo/" rel="category tag">
                                <span>Turbo</span>
                            </a>

                        </span></div>
				</div>

			
			<h1 class="entry-title entry-title-large">

	            2023 BMW 3 Series update on sale in Australia, arrives October
	        </h1>

		</header>

	
		<div class="entry-meta">

			<div class="entry-meta-left"><div class="entry-meta-item entry-meta-avatar"> <img width="96" height="96" src="https://performancedrive.com.au/wp-content/uploads/2018/02/brettdavis-96x96.jpg" class="avatar avatar-96 photo" alt="" loading="lazy" /></div></div><div class="entry-meta-right"><div class="entry-meta-item entry-meta-byline"> <span class="author vcard"><a class="url fn n" href="https://performancedrive.com.au/author/brettdavis/">Brett Davis</a></span></div><div class="entry-meta-item entry-meta-date"><span class="posted-on"><a href="https://performancedrive.com.au/2022/09/15/" rel="bookmark"><time class="entry-date published" datetime="2022-09-15T10:05:17+10:00">September 15, 2022</time><time class="updated" datetime="2022-09-15T10:13:01+10:00">September 15, 2022</time></a></span></div></div>
		</div>

		
	<div class="post-content-wrap">

		
		<div class="post-content">

			<div class="entry-content">

				<p>The <a href="https://performancedrive.com.au/2023-bmw-3-series-facelift-revealed-arrives-in-q4-1915/" target="_blank" rel="noopener">BMW 3 Series has come in for a light update for 2023</a>, and it has been slapped with some big price increases in Australia. Enhancements and added features have been applied to both the sedan and Touring wagon.</p>
<p><a href="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-range.jpeg" data-rel="lightbox-gallery-H8BueXgd" data-imagelightbox="0" data-rl_title="2023 BMW 3 Series-range" data-rl_caption="2023 BMW 3 Series-range" title="2023 BMW 3 Series-range"><img loading="lazy" class="aligncenter size-medium wp-image-210920" src="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-range-750x458.jpeg" alt="" width="750" height="458" srcset="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-range-750x458.jpeg 750w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-range-1280x782.jpeg 1280w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-range-600x367.jpeg 600w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-range-1536x939.jpeg 1536w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-range.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></a></p><div class="SF80EucM" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4992869895600917"
     data-ad-slot="7674092880"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>The updated model brings in a facelifted exterior design with new-look headlights, front grilles, and lower apron, along with updated taillights, flared wheel arches and some new exhaust outlet designs. Inside, BMW introduces its 8.0 operating system, as seen in the i4 and iX, denoted by a large curved screen on the dash.</p>
<p>Four main variants are on sale in Australia, ranging from the 320i, <a href="https://performancedrive.com.au/2019-bmw-330i-m-sport-review-video-2501/" target="_blank" rel="noopener">330i</a>, <a href="https://performancedrive.com.au/2021-bmw-330e-m-sport-review-video-1001/" target="_blank" rel="noopener">330e</a>, and <a href="https://performancedrive.com.au/2020-bmw-m340i-review-video-1602/" target="_blank" rel="noopener">M340i xDrive</a> M Performance model. The Touring wagon is only available in 330i spec. All except the M340i come powered by a 2.0-litre turbo-petrol four-cylinder engine, with the 330e adding electric motor hybrid assistance.</p>
<p><a href="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-rear.jpeg" data-rel="lightbox-gallery-H8BueXgd" data-imagelightbox="1" data-rl_title="2023 BMW 3 Series-rear" data-rl_caption="2023 BMW 3 Series-rear" title="2023 BMW 3 Series-rear"><img loading="lazy" class="aligncenter size-medium wp-image-210922" src="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-rear-750x488.jpeg" alt="" width="750" height="488" srcset="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-rear-750x488.jpeg 750w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-rear-1280x833.jpeg 1280w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-rear-600x390.jpeg 600w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-rear-1536x999.jpeg 1536w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-rear.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p>Outputs stand at 135kW and 300Nm for the 320i, which is enough to see 0-100km/h done in 7.4 seconds, while the 330i turns it up to 190kW and 400Nm, resulting in the 0-100km/h dash in just 5.9 seconds. Going for the 330e sees outputs lifted to 215kW and 420Nm, cutting the 0-100km/h time to 5.8 seconds.</p><div class="8mC4dyFe" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="custom_html-7" class="widget_text widget widget_custom_html amr_widget"><div class="textwidget custom-html-widget"><div class="custom-dynamic-ad-long-loader"></div>
<div class="show-in-desktop">
    <div class="custom-dynamic-ad-long" style="display:none;">
        <a href="/new-car-buying-service/" target="_blank" rel="noopener">
            <div class="tile">
                <div class="stamp">
                    <p><span class="fName">David</span> Saved</p>
                    <p class="savings">$6,931</p>
                </div>
            </div>
            <div class="info">
                <div class="text">
                    <span class="fName">David</span> from <span class="suburb">Doncaster</span> <span
                        class="state">SA</span>
                    recently <b style="color:#ED1C24">saved <span class="savings">$6,931</span> off</b> the retail price
                    of
                    a new <span class="make">BMW</span> <span class="model">1</span>.
                </div>
                <div class="holder">
                    <div class="logo">
                        <img src="https://performancedrive.com.au/wp-content/uploads/2016/06/PerformanceDrive_Logo.png"
                            alt="logo" />
                    </div>
                    <div class="button">
                        <span>Save Now</span>
                    </div>
                </div>
            </div>
        </a>
    </div>
</div>
<div class="show-in-mobile">
    <div class="custom-dynamic-ad-long-mobile" style="display:none;">
        <a href="/new-car-buying-service/" target="_blank" rel="noopener">
            <div class="tile">
                <div class="stamp">
                    <p><span class="fName">David</span> Saved</p>
                    <p class="savings">$6,931</p>
                </div>
                <div class="logo">
                    <img src="https://performancedrive.com.au/wp-content/uploads/2016/06/PerformanceDrive_Logo.png"
                        alt="logo" />
                </div>
            </div>
            <div class="info">
                <div class="button">
                    <span>Save Now</span>
                </div>
                <div class="text">
                    <span class="fName">David</span> from <span class="suburb">Doncaster</span> <span
                        class="state">SA</span>
                    recently <b style="color:#ED1C24">saved <span class="savings">$6,931</span> off</b> the retail price
                    of
                    a new <span class="make">BMW</span> <span class="model">1</span>.
                </div>
            </div>
        </a>
    </div>
</div>

<style>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</style>

<script>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</script></div></div></div>
<p>At the top of the range, the M340i beast uses a 3.0-litre turbo inline-six engine producing 285kW and 500Nm, which is good for 0-100km/h in just 4.4 seconds. It comes with xDrive all-wheel drive, while sharing an eight-speed ZF-based automatic with the rest of the range. The 330i Touring does the 0-100km/h sprint in 6.1 seconds.</p>
<p>As standard the 2023 3 Series comes with the M Sport package, including aero garnishes and 18-inch alloy wheels (for 320i) or 19-inch wheels (for 330i and 330e), along with sports seats inside, digital radio, Live Cockpit Professional with head-up display, wireless phone charging and, new for 2023, the Comfort Access system and digital key as well as Active Cruise Control.</p>
<p><a href="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-interior.jpeg" data-rel="lightbox-gallery-H8BueXgd" data-imagelightbox="2" data-rl_title="2023 BMW 3 Series-interior" data-rl_caption="2023 BMW 3 Series-interior" title="2023 BMW 3 Series-interior"><img loading="lazy" class="aligncenter size-medium wp-image-210919" src="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-interior-750x512.jpeg" alt="" width="750" height="512" srcset="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-interior-750x512.jpeg 750w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-interior-1280x874.jpeg 1280w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-interior-600x410.jpeg 600w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-interior-1536x1049.jpeg 1536w, https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-interior.jpeg 1600w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p>Stepping up to the 330i adds special M Sport seats with lumbar support, Sensatec trim for the instrument panel, and adaptive M suspension. An electric tailgate is added as standard for 2023. The 330i also includes M Sport brakes painted in blue. The 330e offers the same equipment but adds a Mode 2 and 3 charging cable, and acoustic protection for pedestrians.</p>
<p>At the top of the range, the M340i brings in adaptive LED headlights, heated front seats, the Driving Assistant Professional package, a Harman/Kardon sound system, and an electric sunroof. However, no major changes in equipment have been applied for 2023.</p>
<p>There are a number of customisation options though, including the M Technology Package which adds uprated cooling system and bigger brakes for $800, as well as a range of BMW Individual trimming and personalisation options including special leather and exterior paint selections.</p>
<p>The 2023 BMW 3 Series range is scheduled to launch in Australia in October, with prices starting from the following (excluding on-road costs):</p><div class="4ZgQKkFK" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4992869895600917"
     data-ad-slot="3391616413"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>2023 BMW 320i sedan: $78,900 </strong>(up from $73,500)<br />
<strong>2023 BMW 330i sedan: $93,400</strong> (up from $83,300)<br />
<strong>2023 BMW 330i Touring: $97,400 </strong>(up from $87,300)<br />
<strong>2023 BMW 330e sedan: $97,400 </strong>(up from $90,300)<br />
<strong>2023 BMW M340i xDrive sedan: $104,900 </strong>(up from $103,600)</p>
<div id='gallery-1' class='gallery galleryid-210914 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-range.jpeg' title="2023 BMW 3 Series-range" data-rl_title="2023 BMW 3 Series-range" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="170" height="113" src="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-range-170x113.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-front-grille.jpeg' title="2023 BMW 3 Series-front grille" data-rl_title="2023 BMW 3 Series-front grille" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="170" height="113" src="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-front-grille-170x113.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-sedan.jpeg' title="2023 BMW 3 Series-sedan" data-rl_title="2023 BMW 3 Series-sedan" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="170" height="113" src="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-sedan-170x113.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-rear.jpeg' title="2023 BMW 3 Series-rear" data-rl_title="2023 BMW 3 Series-rear" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="170" height="113" src="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-rear-170x113.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-Touring.jpeg' title="2023 BMW 3 Series Touring" data-rl_title="2023 BMW 3 Series Touring" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="170" height="113" src="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-Touring-170x113.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-interior.jpeg' title="2023 BMW 3 Series-interior" data-rl_title="2023 BMW 3 Series-interior" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="170" height="113" src="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-interior-170x113.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-rear-seats.jpeg' title="2023 BMW 3 Series-rear seats" data-rl_title="2023 BMW 3 Series-rear seats" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="170" height="113" src="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-3-Series-rear-seats-170x113.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure>
		</div>

<p>Check out videos below on the outgoing models for a guide on each variant&#8217;s performance and sound.</p>
<p><iframe loading="lazy" title="2019 BMW 330i (G20) 0-100km/h &amp; engine sound" width="1140" height="641" src="https://www.youtube.com/embed/fUVix1QsprI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe loading="lazy" title="2021 BMW 330e (hybrid) M Sport 0-100km/h &amp; engine sound" width="1140" height="641" src="https://www.youtube.com/embed/frIbg2DVkTg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe loading="lazy" title="2020 BMW M340i xDrive 0-100km/h &amp; engine sound" width="1140" height="641" src="https://www.youtube.com/embed/wHHujvwWB9A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
            <h3 class="awpa-title"></h3>
                            <div class="wp-post-author-wrap wp-post-author-shortcode left">                    
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block round">
                <a href="https://performancedrive.com.au/author/brettdavis/"><img width="150" height="150" src="https://performancedrive.com.au/wp-content/uploads/2018/02/brettdavis-150x150.jpg" class="avatar avatar-150 photo" alt="" loading="lazy" srcset="https://performancedrive.com.au/wp-content/uploads/2018/02/brettdavis-150x150.jpg 150w, https://performancedrive.com.au/wp-content/uploads/2018/02/brettdavis-530x530.jpg 530w, https://performancedrive.com.au/wp-content/uploads/2018/02/brettdavis-600x600.jpg 600w, https://performancedrive.com.au/wp-content/uploads/2018/02/brettdavis-75x75.jpg 75w, https://performancedrive.com.au/wp-content/uploads/2018/02/brettdavis-45x45.jpg 45w, https://performancedrive.com.au/wp-content/uploads/2018/02/brettdavis-24x24.jpg 24w, https://performancedrive.com.au/wp-content/uploads/2018/02/brettdavis-48x48.jpg 48w, https://performancedrive.com.au/wp-content/uploads/2018/02/brettdavis-96x96.jpg 96w, https://performancedrive.com.au/wp-content/uploads/2018/02/brettdavis-300x300.jpg 300w, https://performancedrive.com.au/wp-content/uploads/2018/02/brettdavis.jpg 1009w" sizes="(max-width: 150px) 100vw, 150px" /></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://performancedrive.com.au/author/brettdavis/">Brett Davis</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                    <p>Brett is the editor and founder of PerformanceDrive. He&#8217;s obsessed with driving, having played with Matchbox cars until he was tall enough to drive a real one. After initially working as a mechanic, Brett earned a degree in journalism and entered media as an editorial assistant at Top Gear Australia magazine. He then worked at CarAdvice. His dream is to live next door to the Nurburgring in Germany.</p>
                </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts square">
                        <a href="https://performancedrive.com.au/author/brettdavis/" class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info round">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>

			</div>

			
				<div class="entry-footer">

                    <div class="entry-meta">
                                             </div>

                    <div class="entry-meta">
                        <div class="entry-meta-item entry-meta-tags"><span class="entry-meta-icon tags-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="currentColor" d="M15.4496399,8.42490555 L8.66109799,1.63636364 L1.63636364,1.63636364 L1.63636364,8.66081885 L8.42522727,15.44178 C8.57869221,15.5954158 8.78693789,15.6817418 9.00409091,15.6817418 C9.22124393,15.6817418 9.42948961,15.5954158 9.58327627,15.4414581 L15.4486339,9.57610048 C15.7651495,9.25692435 15.7649133,8.74206554 15.4496399,8.42490555 Z M16.6084423,10.7304545 L10.7406818,16.59822 C10.280287,17.0591273 9.65554997,17.3181054 9.00409091,17.3181054 C8.35263185,17.3181054 7.72789481,17.0591273 7.26815877,16.5988788 L0.239976954,9.57887876 C0.0863319284,9.4254126 0,9.21716044 0,9 L0,0.818181818 C0,0.366312477 0.366312477,0 0.818181818,0 L9,0 C9.21699531,0 9.42510306,0.0862010512 9.57854191,0.239639906 L16.6084423,7.26954545 C17.5601275,8.22691012 17.5601275,9.77308988 16.6084423,10.7304545 Z M5,6 C4.44771525,6 4,5.55228475 4,5 C4,4.44771525 4.44771525,4 5,4 C5.55228475,4 6,4.44771525 6,5 C6,5.55228475 5.55228475,6 5,6 Z" /></svg></span><span class="entry-meta-label tags-label">In</span><span class="tags-links"><a href="https://performancedrive.com.au/tag/bmw-3-series/" rel="tag">BMW 3 Series</a>, <a href="https://performancedrive.com.au/tag/bmw-320i/" rel="tag">BMW 320i</a>, <a href="https://performancedrive.com.au/tag/bmw-330e/" rel="tag">BMW 330e</a>, <a href="https://performancedrive.com.au/tag/bmw-330i/" rel="tag">BMW 330i</a>, <a href="https://performancedrive.com.au/tag/bmw-m340i/" rel="tag">BMW M340i</a></span></div>                    </div>

				</div>

			
		</div>

	</div>

</article>
                                            <div class="comments-wrapper">
                                                
<div id="disqus_thread"></div>
                                            </div>

                                        
                            </div>

                        
    			<div class="theme-block related-posts-area">

    	        	                        <header class="block-title-wrapper">
                            <h3 class="block-title">
                                More Stories                            </h3>
                        </header>
    		        
    	            <div class="content-main">

                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-5">
                                                <div class="post-thumbnail">
                                                    <div class="data-bg data-bg-medium" data-background="https://performancedrive.com.au/wp-content/uploads/2022/09/2022-BMW-X4-xDrive30i-M-Sport-400x280.jpg">

                                                        
                                                        <a href="https://performancedrive.com.au/2022-bmw-x4-xdrive30i-review-video-1501/">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-7">
                                            <div class="article-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://performancedrive.com.au/2022-bmw-x4-xdrive30i-review-video-1501/" rel="bookmark">
                                                            2022 BMW X4 xDrive30i review (video)                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    <p>As the SUV market flourishes, it only makes sense to create another body style within the SUV realm. In 2014,...</p>                                                </div>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-left"><div class="entry-meta-item entry-meta-avatar"> <img width="96" height="96" src="https://performancedrive.com.au/wp-content/uploads/2018/02/MarkDavis-96x96.jpg" class="avatar avatar-96 photo" alt="" loading="lazy" /></div></div><div class="entry-meta-right"><div class="entry-meta-item entry-meta-byline"> <span class="author vcard"><a class="url fn n" href="https://performancedrive.com.au/author/mark-davis/">Mark Davis</a></span></div><div class="entry-meta-item entry-meta-date"><span class="posted-on"><a href="https://performancedrive.com.au/2022/09/15/" rel="bookmark"><time class="entry-date published" datetime="2022-09-15T01:32:54+10:00">September 15, 2022</time><time class="updated" datetime="2022-09-15T01:38:11+10:00">September 15, 2022</time></a></span></div></div>                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-5">
                                                <div class="post-thumbnail">
                                                    <div class="data-bg data-bg-medium" data-background="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-BMW-XM-preview-1-400x280.jpg">

                                                        
                                                        <a href="https://performancedrive.com.au/bmw-xm-previewed-with-snarling-v8-sound-debuts-september-27-1423/">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-7">
                                            <div class="article-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://performancedrive.com.au/bmw-xm-previewed-with-snarling-v8-sound-debuts-september-27-1423/" rel="bookmark">
                                                            BMW XM previewed with snarling V8 sound, debuts September 27 (video)                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    <p>BMW has released a short clip drumming up excitement for the official launch of its XM performance SUV later this...</p>                                                </div>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-left"><div class="entry-meta-item entry-meta-avatar"> <img width="96" height="96" src="https://performancedrive.com.au/wp-content/uploads/2021/04/Alexi-96x96.jpg" class="avatar avatar-96 photo" alt="" loading="lazy" /></div></div><div class="entry-meta-right"><div class="entry-meta-item entry-meta-byline"> <span class="author vcard"><a class="url fn n" href="https://performancedrive.com.au/author/alexifalson/">Alexi Falson</a></span></div><div class="entry-meta-item entry-meta-date"><span class="posted-on"><a href="https://performancedrive.com.au/2022/09/14/" rel="bookmark"><time class="entry-date published" datetime="2022-09-14T23:36:01+10:00">September 14, 2022</time><time class="updated" datetime="2022-09-14T23:36:38+10:00">September 14, 2022</time></a></span></div></div>                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-5">
                                                <div class="post-thumbnail">
                                                    <div class="data-bg data-bg-medium" data-background="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-Land-Rover-Defender-75th-Limited-Edition-1-400x280.jpg">

                                                        
                                                        <a href="https://performancedrive.com.au/2023-land-rover-defender-75th-limited-edition-announced-1421/">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-7">
                                            <div class="article-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://performancedrive.com.au/2023-land-rover-defender-75th-limited-edition-announced-1421/" rel="bookmark">
                                                            2023 Land Rover Defender 75th Limited Edition announced                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    <p>Land Rover is celebrating the 75th anniversary of its iconic Defender nameplate with the release of a limited edition Defender,...</p>                                                </div>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-left"><div class="entry-meta-item entry-meta-avatar"> <img width="96" height="96" src="https://performancedrive.com.au/wp-content/uploads/2021/04/Alexi-96x96.jpg" class="avatar avatar-96 photo" alt="" loading="lazy" /></div></div><div class="entry-meta-right"><div class="entry-meta-item entry-meta-byline"> <span class="author vcard"><a class="url fn n" href="https://performancedrive.com.au/author/alexifalson/">Alexi Falson</a></span></div><div class="entry-meta-item entry-meta-date"><span class="posted-on"><a href="https://performancedrive.com.au/2022/09/14/" rel="bookmark"><time class="entry-date published" datetime="2022-09-14T21:17:27+10:00">September 14, 2022</time><time class="updated" datetime="2022-09-14T21:19:58+10:00">September 14, 2022</time></a></span></div></div>                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-5">
                                                <div class="post-thumbnail">
                                                    <div class="data-bg data-bg-medium" data-background="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-Ferrari-Purosangue-400x280.jpeg">

                                                        
                                                        <a href="https://performancedrive.com.au/ferrari-purosangue-unveiled-v12-suv-with-533kw-1413/">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-7">
                                            <div class="article-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://performancedrive.com.au/ferrari-purosangue-unveiled-v12-suv-with-533kw-1413/" rel="bookmark">
                                                            Ferrari Purosangue unveiled, V12 SUV with 533kW                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    <p>After months of waiting and prototypes spotted on public roads, this is it, the first-ever Ferrari SUV and one of the...</p>                                                </div>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-left"><div class="entry-meta-item entry-meta-avatar"> <img width="96" height="96" src="https://performancedrive.com.au/wp-content/uploads/2021/04/Alexi-96x96.jpg" class="avatar avatar-96 photo" alt="" loading="lazy" /></div></div><div class="entry-meta-right"><div class="entry-meta-item entry-meta-byline"> <span class="author vcard"><a class="url fn n" href="https://performancedrive.com.au/author/alexifalson/">Alexi Falson</a></span></div><div class="entry-meta-item entry-meta-date"><span class="posted-on"><a href="https://performancedrive.com.au/2022/09/14/" rel="bookmark"><time class="entry-date published updated" datetime="2022-09-14T13:16:58+10:00">September 14, 2022</time></a></span></div></div>                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-5">
                                                <div class="post-thumbnail">
                                                    <div class="data-bg data-bg-medium" data-background="https://performancedrive.com.au/wp-content/uploads/2022/09/2022-G-Power-Hurricane-RR-BMW-M5-CS-engine-400x280.jpeg">

                                                        
                                                        <a href="https://performancedrive.com.au/g-power-hurricane-rr-upgrade-brings-m5-cs-power-to-662kw-1322/">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-7">
                                            <div class="article-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://performancedrive.com.au/g-power-hurricane-rr-upgrade-brings-m5-cs-power-to-662kw-1322/" rel="bookmark">
                                                            G-Power Hurricane RR upgrade brings M5 CS power to 662kW                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    <p>Renowned tuning house, G-Power, has released yet another performance upgrade kit for the current F90-generation M5 CS, this time called...</p>                                                </div>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-left"><div class="entry-meta-item entry-meta-avatar"> <img width="96" height="96" src="https://performancedrive.com.au/wp-content/uploads/2021/04/Alexi-96x96.jpg" class="avatar avatar-96 photo" alt="" loading="lazy" /></div></div><div class="entry-meta-right"><div class="entry-meta-item entry-meta-byline"> <span class="author vcard"><a class="url fn n" href="https://performancedrive.com.au/author/alexifalson/">Alexi Falson</a></span></div><div class="entry-meta-item entry-meta-date"><span class="posted-on"><a href="https://performancedrive.com.au/2022/09/13/" rel="bookmark"><time class="entry-date published updated" datetime="2022-09-13T22:38:17+10:00">September 13, 2022</time></a></span></div></div>                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-5">
                                                <div class="post-thumbnail">
                                                    <div class="data-bg data-bg-medium" data-background="https://performancedrive.com.au/wp-content/uploads/2022/09/2023-Pagani-Utopia-doors-400x280.jpeg">

                                                        
                                                        <a href="https://performancedrive.com.au/pagani-utopia-revealed-as-huayra-successor-635kw-twin-turbo-v12-1320/">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-7">
                                            <div class="article-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://performancedrive.com.au/pagani-utopia-revealed-as-huayra-successor-635kw-twin-turbo-v12-1320/" rel="bookmark">
                                                            Pagani Utopia revealed as Huayra successor, 635kW twin-turbo V12                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    <p>Pagani has taken the wraps off its highly-anticipated follow-up to its Huayra supercar with the unveiling of the Pagani Utopia....</p>                                                </div>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-left"><div class="entry-meta-item entry-meta-avatar"> <img width="96" height="96" src="https://performancedrive.com.au/wp-content/uploads/2021/04/Alexi-96x96.jpg" class="avatar avatar-96 photo" alt="" loading="lazy" /></div></div><div class="entry-meta-right"><div class="entry-meta-item entry-meta-byline"> <span class="author vcard"><a class="url fn n" href="https://performancedrive.com.au/author/alexifalson/">Alexi Falson</a></span></div><div class="entry-meta-item entry-meta-date"><span class="posted-on"><a href="https://performancedrive.com.au/2022/09/13/" rel="bookmark"><time class="entry-date published updated" datetime="2022-09-13T20:50:14+10:00">September 13, 2022</time></a></span></div></div>                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                        
    	            </div>

    			</div>

    		
                    </main><!-- #main -->
                </div>

                
<aside id="secondary" class="widget-area">
	<div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Buy a new car</span></h3><div class="textwidget custom-html-widget"><div class="custom-dynamic-ad-loader"></div>
<div class="custom-dynamic-ad" style="display:none;">
    <a href="/new-car-buying-service/" target="_blank" rel="noopener">
        <div class="tile">
            <div class="stamp">
                <p><span class="fName">Robert</span> Saved</p>
                <p class="savings">$5,737</p>
            </div>
            <div class="logo">
                <img src="https://performancedrive.com.au/wp-content/uploads/2016/06/PerformanceDrive_Logo.png"
                    alt="logo" />
            </div>
        </div>
        <div class="info">
            <div class="button">
                <span>Save Now</span>
            </div>
            <div class="text">
                <span class="fName">Robert</span> from <span class="suburb">Crawford</span> <span
                    class="state">NSW</span>
                recently <b style="color:#ED1C24">saved <span class="savings">$5,737</span> off</b> the retail price of
                a new <span class="make">Kia</span> <span class="model">Sorento</span>.
            </div>
        </div>
    </a>
</div>

<style>
    .custom-dynamic-ad {
        max-width: 400px;
        min-width: 300px;
        max-height: 250px;
        min-height: 250px;
        margin: 0 auto;
        background-image: url(https://performancedrive.com.au/wp-content/uploads/2020/07/ad_module_kia_sorento.png);
        background-size: cover;
        background-repeat: no-repeat;
        background-position: center center;
    }

    .custom-dynamic-ad>a {
        display: flex;
        text-decoration: none;
        flex-direction: column;
        min-height: 250px;
        justify-content: space-between;
    }

    .custom-dynamic-ad .tile {
        display: flex;
        align-items: center;
        justify-content: space-evenly;
        padding: 10px 0;
    }

    .custom-dynamic-ad .stamp p {
        color: #FFF;
        font-size: 14px;
        text-transform: uppercase;
        margin: 0;
    }

    .custom-dynamic-ad .stamp p.savings {
        font-size: 25px;
        font-weight: 700;
        margin-top: 5px;
    }

    .custom-dynamic-ad .logo img {
        max-width: 120px;
    }

    .custom-dynamic-ad .info {
        display: flex;
        flex-direction: column;
    }

    .custom-dynamic-ad .info .button {
        padding: 10px 20px;
        border-radius: 10px;
        background-color: #ED1C24;
        max-width: 120px;
        color: #FFF;
        text-transform: uppercase;
        font-weight: 700;
        text-align: center;
        align-self: flex-end;
        margin: 10px 20px;
        font-size: 15px;
    }

    .custom-dynamic-ad .info .text {
        background-color: rgba(255, 255, 255, 0.7);
        padding: 10px 20px;
        color: #000;
        text-align: center;
    }

    .custom-dynamic-ad-loader {
        border: 8px solid #f3f3f3;
        border-radius: 50%;
        border-top: 8px solid #3498db;
        width: 50px;
        height: 50px;
        -webkit-animation: spin 2s linear infinite;
        /* Safari */
        animation: spin 2s linear infinite;
        margin: 10px auto;
    }

    /* Safari */
    @-webkit-keyframes spin {
        0% {
            -webkit-transform: rotate(0deg);
        }

        100% {
            -webkit-transform: rotate(360deg);
        }
    }

    @keyframes spin {
        0% {
            transform: rotate(0deg);
        }

        100% {
            transform: rotate(360deg);
        }
    }

    @media(min-width:768px) and (max-width:979px) {
        .widget_custom_html {
            margin: 0;
        }

        .custom-dynamic-ad {
            min-width:200px;
        }

        .custom-dynamic-ad .logo img {
            max-width: 90px;
        }

        .custom-dynamic-ad .stamp p.savings {
            font-size: 19px;
            margin-top: 0px;
        }

        .custom-dynamic-ad .stamp p {
            font-size: 13px;
        }
    }
</style>


<script>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</script></div></div><div id="apsc_widget-16" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-1 " >
                    <div class="apsc-each-profile">
                    <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/channel/UCfT-ag8iAO1wpY2VH8QgUiA" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="apsc-youtube fab fa-youtube"></i><span class="media-name">Youtube</span></span>
        <span class="apsc-count">160,000</span><span class="apsc-media-type">Subscriber</span>
   </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/PerformanceDrive" target="_blank" >
    <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">20,270</span><span class="apsc-media-type">Fans</span>
    </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/performancedrive" target="_blank"   >
     <div class="apsc-inner-block">
          <span class="social-icon"><i class="apsc-instagram fab fa-instagram"></i><span class="media-name">Instagram</span></span>
          <span class="apsc-count">1,364</span><span class="apsc-media-type">Followers</span>
     </div>
</a>
                </div></div></div><div id="text-90" class="widget widget_text"><h3 class="widget-title"><span>Subscribe to our newsletter</span></h3>			<div class="textwidget"><p><script src="//app-sn05.marketo.com/js/forms2/js/forms2.min.js"></script></p>
<form id="mktoForm_1596"></form>
<p><script>MktoForms2.loadForm("//app-sn05.marketo.com", "979-LYJ-350", 1596);</script></p>
</div>
		</div><div id="text-82" class="widget widget_text">			<div class="textwidget">
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_2 sbi_width_resp" style="padding-bottom: 2px;width: 100%;" data-feedid="*1"  data-res="auto" data-cols="2" data-colsmobile="1" data-colstablet="2" data-num="6" data-nummobile="" data-shortcode-atts="{}"  data-postid="210914" data-locatornonce="6b8e326e59" data-sbi-flags="favorLocal">
	<div class="sb_instagram_header  sbi_no_avatar"  style="padding: 1px; margin-bottom: 10px;padding-bottom: 0;" >
	<a href="https://www.instagram.com/performancedrive/" target="_blank" rel="nofollow noopener" title="@performancedrive" class="sbi_header_link">
		<div class="sbi_header_text sbi_no_bio">
			
			<h3>performancedrive</h3>
					</div>

					<div class="sbi_header_img">
													<div class="sbi_header_hashtag_icon"  ><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
							</div>
		
	</a>
</div>

    <div id="sbi_images"  style="padding: 1px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18004209439472528" data-date="1662465099">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CiKgxdBpCP6/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-xsp1-3.cdninstagram.com/v/t51.29350-15/304987862_1053399385342700_2317853228696272890_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yQlUz_90GGEAX-m8PyZ&#038;_nc_ht=scontent-xsp1-3.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-b_td290-xE0mu60IAUsBS9s4t1mZPmeb6Ib8B-wNL_g&#038;oe=63273B49" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/304987862_1053399385342700_2317853228696272890_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yQlUz_90GGEAX-m8PyZ&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-b_td290-xE0mu60IAUsBS9s4t1mZPmeb6Ib8B-wNL_g&amp;oe=63273B49&quot;,&quot;150&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/304987862_1053399385342700_2317853228696272890_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yQlUz_90GGEAX-m8PyZ&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-b_td290-xE0mu60IAUsBS9s4t1mZPmeb6Ib8B-wNL_g&amp;oe=63273B49&quot;,&quot;320&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/304987862_1053399385342700_2317853228696272890_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yQlUz_90GGEAX-m8PyZ&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-b_td290-xE0mu60IAUsBS9s4t1mZPmeb6Ib8B-wNL_g&amp;oe=63273B49&quot;,&quot;640&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/304987862_1053399385342700_2317853228696272890_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yQlUz_90GGEAX-m8PyZ&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-b_td290-xE0mu60IAUsBS9s4t1mZPmeb6Ib8B-wNL_g&amp;oe=63273B49&quot;}">
            <span class="sbi-screenreader">What a view 👌

2022 Porsche 911 GT3 review and </span>
            	                    <img src="https://performancedrive.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="What a view 👌

2022 Porsche 911 GT3 review and video coming soon.

#porsche911gt3 #992gt3 #porsche911 #911gt3 #gt3 #driverscar #trackcar #becauseracecar #flat6 #9000rpm #launchcontrol #performancedrive">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17937934607346366" data-date="1662248550">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CiEDvQfpctN/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-xsp1-3.cdninstagram.com/v/t51.29350-15/305012581_5499830266804577_2451584462871772408_n.jpg?_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=gAPypQ2gQKAAX-OUsj5&#038;_nc_ht=scontent-xsp1-3.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-yRAK-PqYJ37Ls91KInp6LQSUvxGKARBXHLzfVd9oh8A&#038;oe=632614D2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/305012581_5499830266804577_2451584462871772408_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gAPypQ2gQKAAX-OUsj5&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-yRAK-PqYJ37Ls91KInp6LQSUvxGKARBXHLzfVd9oh8A&amp;oe=632614D2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/305012581_5499830266804577_2451584462871772408_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gAPypQ2gQKAAX-OUsj5&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-yRAK-PqYJ37Ls91KInp6LQSUvxGKARBXHLzfVd9oh8A&amp;oe=632614D2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/305012581_5499830266804577_2451584462871772408_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gAPypQ2gQKAAX-OUsj5&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-yRAK-PqYJ37Ls91KInp6LQSUvxGKARBXHLzfVd9oh8A&amp;oe=632614D2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/305012581_5499830266804577_2451584462871772408_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gAPypQ2gQKAAX-OUsj5&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-yRAK-PqYJ37Ls91KInp6LQSUvxGKARBXHLzfVd9oh8A&amp;oe=632614D2&quot;}">
            <span class="sbi-screenreader">Testing the new Ford Ranger Raptor in its natural </span>
            	                    <img src="https://performancedrive.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Testing the new Ford Ranger Raptor in its natural habitat! 😃

292kW 3L twin-turbo V6 petrol

Review and video coming September 8. 

#fordrangerraptor #2023fordranger #raptor #fordranger #rallytruck #rally #offroad #4x4 #dirt #mud #drift #ute #twinturbo #performancedrive">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18022277716413081" data-date="1662011683">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ch8_81TpFxh/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-xsp1-3.cdninstagram.com/v/t51.29350-15/303972768_129123489862227_8776335295482604454_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=nacKLAp5g-EAX-nVW2v&#038;_nc_ht=scontent-xsp1-3.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9KFuBPq5R3Wa22VND9VYb9qOZFni90X8Aw9oKjTUiwsA&#038;oe=632682B6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/303972768_129123489862227_8776335295482604454_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nacKLAp5g-EAX-nVW2v&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9KFuBPq5R3Wa22VND9VYb9qOZFni90X8Aw9oKjTUiwsA&amp;oe=632682B6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/303972768_129123489862227_8776335295482604454_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nacKLAp5g-EAX-nVW2v&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9KFuBPq5R3Wa22VND9VYb9qOZFni90X8Aw9oKjTUiwsA&amp;oe=632682B6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/303972768_129123489862227_8776335295482604454_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nacKLAp5g-EAX-nVW2v&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9KFuBPq5R3Wa22VND9VYb9qOZFni90X8Aw9oKjTUiwsA&amp;oe=632682B6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/303972768_129123489862227_8776335295482604454_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nacKLAp5g-EAX-nVW2v&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9KFuBPq5R3Wa22VND9VYb9qOZFni90X8Aw9oKjTUiwsA&amp;oe=632682B6&quot;}">
            <span class="sbi-screenreader">Camping in style in the new Ford Everest.

Review </span>
            	                    <img src="https://performancedrive.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Camping in style in the new Ford Everest.

Review coming September 13.

#fordeverestv6 #fordeverest #ford #v6 #offroad #4x4 #suvlife #suv #performancedrive">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18320948452044686" data-date="1661313482">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChoMPPMJoHn/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-xsp1-3.cdninstagram.com/v/t51.29350-15/300937734_5510602652330967_848132994811113280_n.jpg?_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=wUOdlO1XTRcAX8ewqy4&#038;_nc_ht=scontent-xsp1-3.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT85tXhY0wpKahPED7wpgxVD3dHC1rXNqM0eboqkcdv0IQ&#038;oe=63270D9D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/300937734_5510602652330967_848132994811113280_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wUOdlO1XTRcAX8ewqy4&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT85tXhY0wpKahPED7wpgxVD3dHC1rXNqM0eboqkcdv0IQ&amp;oe=63270D9D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/300937734_5510602652330967_848132994811113280_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wUOdlO1XTRcAX8ewqy4&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT85tXhY0wpKahPED7wpgxVD3dHC1rXNqM0eboqkcdv0IQ&amp;oe=63270D9D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/300937734_5510602652330967_848132994811113280_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wUOdlO1XTRcAX8ewqy4&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT85tXhY0wpKahPED7wpgxVD3dHC1rXNqM0eboqkcdv0IQ&amp;oe=63270D9D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/300937734_5510602652330967_848132994811113280_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wUOdlO1XTRcAX8ewqy4&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT85tXhY0wpKahPED7wpgxVD3dHC1rXNqM0eboqkcdv0IQ&amp;oe=63270D9D&quot;}">
            <span class="sbi-screenreader">New Nissan Z!

Review coming September 1.

#nissan</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://performancedrive.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="New Nissan Z!

Review coming September 1.

#nissanz #nissan400z #z #zed #vr30ddtt #nissan #twinturbo #manualtransmission #rwd #sportscar #performancedrive">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17898678332652405" data-date="1661229411">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Chlr4m4pjOK/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-xsp1-3.cdninstagram.com/v/t51.29350-15/300572515_396798639234663_1320669762020279297_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5mXJd3eK8SwAX8pmTWN&#038;_nc_oc=AQnqTrunz5X0HirirLeIeHM4Oxg8gm9FlMpIo3ifTgRVC3BW6e46jaPU1geREEVT0Rw&#038;_nc_ht=scontent-xsp1-3.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8IOBT_4kyPO3OORmf7HZk-cSvtLIKyvNukstxzMT7LmA&#038;oe=632628AA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/300572515_396798639234663_1320669762020279297_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5mXJd3eK8SwAX8pmTWN&amp;_nc_oc=AQnqTrunz5X0HirirLeIeHM4Oxg8gm9FlMpIo3ifTgRVC3BW6e46jaPU1geREEVT0Rw&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8IOBT_4kyPO3OORmf7HZk-cSvtLIKyvNukstxzMT7LmA&amp;oe=632628AA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/300572515_396798639234663_1320669762020279297_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5mXJd3eK8SwAX8pmTWN&amp;_nc_oc=AQnqTrunz5X0HirirLeIeHM4Oxg8gm9FlMpIo3ifTgRVC3BW6e46jaPU1geREEVT0Rw&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8IOBT_4kyPO3OORmf7HZk-cSvtLIKyvNukstxzMT7LmA&amp;oe=632628AA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/300572515_396798639234663_1320669762020279297_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5mXJd3eK8SwAX8pmTWN&amp;_nc_oc=AQnqTrunz5X0HirirLeIeHM4Oxg8gm9FlMpIo3ifTgRVC3BW6e46jaPU1geREEVT0Rw&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8IOBT_4kyPO3OORmf7HZk-cSvtLIKyvNukstxzMT7LmA&amp;oe=632628AA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/300572515_396798639234663_1320669762020279297_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5mXJd3eK8SwAX8pmTWN&amp;_nc_oc=AQnqTrunz5X0HirirLeIeHM4Oxg8gm9FlMpIo3ifTgRVC3BW6e46jaPU1geREEVT0Rw&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8IOBT_4kyPO3OORmf7HZk-cSvtLIKyvNukstxzMT7LmA&amp;oe=632628AA&quot;}">
            <span class="sbi-screenreader">Taycan GTS - the sexiest variant in the range?

Re</span>
            	                    <img src="https://performancedrive.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Taycan GTS - the sexiest variant in the range?

Review and video coming soon to performancedrive.com.au

#porschetaycan #taycangts #taycan #porsche #electriccar #fastcars #luxurylifestyle #trackcar #performancedrive">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17934775091464417" data-date="1659704185">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cg4OvyHJvEo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-xsp1-3.cdninstagram.com/v/t51.29350-15/297187941_691713595224309_7868414929695681299_n.jpg?_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=buFKIACPPE0AX9Cslmg&#038;_nc_ht=scontent-xsp1-3.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_9MLqxv_dth_ktDFiMrjqM3Ulw-CEUfSog2V0AhCQzBw&#038;oe=63267223" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/297187941_691713595224309_7868414929695681299_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=buFKIACPPE0AX9Cslmg&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_9MLqxv_dth_ktDFiMrjqM3Ulw-CEUfSog2V0AhCQzBw&amp;oe=63267223&quot;,&quot;150&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/297187941_691713595224309_7868414929695681299_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=buFKIACPPE0AX9Cslmg&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_9MLqxv_dth_ktDFiMrjqM3Ulw-CEUfSog2V0AhCQzBw&amp;oe=63267223&quot;,&quot;320&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/297187941_691713595224309_7868414929695681299_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=buFKIACPPE0AX9Cslmg&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_9MLqxv_dth_ktDFiMrjqM3Ulw-CEUfSog2V0AhCQzBw&amp;oe=63267223&quot;,&quot;640&quot;:&quot;https:\/\/scontent-xsp1-3.cdninstagram.com\/v\/t51.29350-15\/297187941_691713595224309_7868414929695681299_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=buFKIACPPE0AX9Cslmg&amp;_nc_ht=scontent-xsp1-3.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_9MLqxv_dth_ktDFiMrjqM3Ulw-CEUfSog2V0AhCQzBw&amp;oe=63267223&quot;}">
            <span class="sbi-screenreader">At the launch of the new Hyundai Palisade. Great t</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://performancedrive.com.au/wp-content/plugins/instagram-feed/img/placeholder.png" alt="At the launch of the new Hyundai Palisade. Great to see how it handles on the dirt!

Review coming next Friday, August 12.

#hyundaipalisade #hyundai #suv #8seater #7seater #roadtest #australia #performancedrive">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

			<a class="sbi_load_btn" href="javascript:void(0);">
			<span class="sbi_btn_text">Load More&hellip;</span>
			<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
		</a>
	
			<span class="sbi_follow_btn">
        <a href="https://www.instagram.com/performancedrive/" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>Follow us on Instagram</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="*1" data-resized="{&quot;17934775091464417&quot;:{&quot;id&quot;:&quot;297187941_691713595224309_7868414929695681299_n&quot;,&quot;ratio&quot;:&quot;1.52&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17898678332652405&quot;:{&quot;id&quot;:&quot;300572515_396798639234663_1320669762020279297_n&quot;,&quot;ratio&quot;:&quot;1.41&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18320948452044686&quot;:{&quot;id&quot;:&quot;300937734_5510602652330967_848132994811113280_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18022277716413081&quot;:{&quot;id&quot;:&quot;303972768_129123489862227_8776335295482604454_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17937934607346366&quot;:{&quot;id&quot;:&quot;305012581_5499830266804577_2451584462871772408_n&quot;,&quot;ratio&quot;:&quot;1.55&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18004209439472528&quot;:{&quot;id&quot;:&quot;304987862_1053399385342700_2317853228696272890_n&quot;,&quot;ratio&quot;:&quot;1.43&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</div><div id="text-83" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4992869895600917"
     crossorigin="anonymous"></script><br />
<!-- Main banner --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4992869895600917"
     data-ad-slot="3195147629"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></aside><!-- #secondary -->

            </div>
        </div>
    </div>




</div>


            <div class="header-searchbar">
                <div class="header-searchbar-inner">
                    <div class="wrapper">
                        <div class="header-searchbar-panel">
                            <div class="header-searchbar-area">

                                <a class="skip-link-search-top" href="javascript:void(0)"></a>

                                <form role="search" method="get" class="search-form" action="https://performancedrive.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>
                            </div>

                            
                            <button type="button" id="search-closer" class="close-popup">
                                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button>
                        </div>
                    </div>
                </div>
            </div>

        
        <div id="offcanvas-menu">
            <div class="offcanvas-wraper">

                <div class="close-offcanvas-menu">

                    <a class="skip-link-off-canvas" href="javascript:void(0)"></a>

                    <div class="offcanvas-close">

                        
                        <button type="button" class="button-offcanvas-close">

                            <span class="offcanvas-close-label">
                                Close                            </span>

                            <span class="bars">
                                <span class="bar"></span>
                                <span class="bar"></span>
                                <span class="bar"></span>
                            </span>

                        </button>

                    </div>
                </div>

                <div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation">
                    <nav class="primary-menu-wrapper">
                        <ul class="primary-menu theme-menu">

                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/car-news/">Car News</a><button type="button" class="theme-aria-button submenu-toggle" data-toggle-target=".menu-item.menu-item-67 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="btn__content" tabindex="-1"><span class="screen-reader-text">Show sub menu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"></path></svg></span></button></div><!-- .submenu-wrapper -->
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/performance-news/">Aftermarket News</a></div><!-- .submenu-wrapper --></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29941"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/motorsport/">Motorsport</a></div><!-- .submenu-wrapper --></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/cool-finds/">Cool Finds</a></div><!-- .submenu-wrapper --></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81431"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/features/">Features</a><button type="button" class="theme-aria-button submenu-toggle" data-toggle-target=".menu-item.menu-item-81431 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="btn__content" tabindex="-1"><span class="screen-reader-text">Show sub menu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"></path></svg></span></button></div><!-- .submenu-wrapper -->
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106588"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/features/project-car/">Project Car</a></div><!-- .submenu-wrapper --></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101654"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/australian-vehicle-sales/">Monthly sales stats</a></div><!-- .submenu-wrapper --></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81446"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/top-10/">Top 10</a></div><!-- .submenu-wrapper --></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130309"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/editorial,features,interest/">Interest &#038; Editorial</a></div><!-- .submenu-wrapper --></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/car-reviews/">Car Reviews</a><button type="button" class="theme-aria-button submenu-toggle" data-toggle-target=".menu-item.menu-item-69 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="btn__content" tabindex="-1"><span class="screen-reader-text">Show sub menu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"></path></svg></span></button></div><!-- .submenu-wrapper -->
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99095"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/car-reviews/comparisons/">Comparisons</a></div><!-- .submenu-wrapper --></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164533"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/car-reviews/long-term-tests/">Long-term tests</a></div><!-- .submenu-wrapper --></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32040"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/car-reviews/">Browse type</a><button type="button" class="theme-aria-button submenu-toggle" data-toggle-target=".menu-item.menu-item-32040 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="btn__content" tabindex="-1"><span class="screen-reader-text">Show sub menu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"></path></svg></span></button></div><!-- .submenu-wrapper -->
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194566"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/car-reviews/convertibles/">Convertibles</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194567"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/car-reviews/coupes/">Coupes</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194568"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/car-reviews/hatchbacks/">Hatchbacks</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194569"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/car-reviews/sedans/">Sedans</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194572"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/car-reviews/suvs/">SUVs</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194570"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/car-reviews/utes/">Utes</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194571"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/car-reviews/wagons/">Wagons</a></div><!-- .submenu-wrapper --></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56136"><div class="submenu-wrapper"><a href="#">Browse make</a><button type="button" class="theme-aria-button submenu-toggle" data-toggle-target=".menu-item.menu-item-56136 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="btn__content" tabindex="-1"><span class="screen-reader-text">Show sub menu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"></path></svg></span></button></div><!-- .submenu-wrapper -->
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53494"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/alfa-romeo/alfa-romeo-reviews/">Alfa Romeo</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172234"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/renault/alpine/alpine-reviews/">Alpine</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46778"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/aston-martin/aston-martin-reviews/">Aston Martin</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46821"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/audi/audi-reviews/">Audi</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204793"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/bentley/bentley-reviews/">Bentley</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27340"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/bmw/bmw-reviews/">BMW</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43905"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/chrysler/chrysler-reviews/">Chrysler</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108338"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/citroen/citroen-reviews/">Citroen</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177355"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/ferrari/ferrari-reviews/">Ferrari</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54524"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/fiat/fiat-reviews/">Fiat</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24095"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/ford/ford-reviews/">Ford</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167568"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/genesis/genesis-reviews/">Genesis</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133685"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/haval/haval-reviews/">Haval</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24137"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/holden/holden-reviews/">Holden</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24138"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/honda/honda-reviews/">Honda</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24139"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/hyundai/hyundai-review/">Hyundai</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62975"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/infiniti/infiniti-reviews/">Infiniti</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46772"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/isuzu/isuzu-reviews/">Isuzu</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25608"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/jaguar/jaguar-reviews/">Jaguar</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53495"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/jeep/jeep-reviews/">Jeep</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24140"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/kia/kia-reviews/">Kia</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24177"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/lexus/lexus-reviews/">Lexus</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46776"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/lamborghini/lamborghini-reviews/">Lamborghini</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29572"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/land-rover/land-rover-reviews/">Land Rover</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24178"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/mazda/mazda-reviews/">Mazda</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133686"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/mclaren/mclaren-reviews/">McLaren</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57021"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/mercedes-benz/mercedes-benz-reviews/">Mercedes-Benz</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184884"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/mg/mg-reviews/">MG</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24179"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/mini/mini-reviews/">MINI</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24141"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/mitsubishi/mitsubishi-reviews/">Mitsubishi</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24142"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/nissan/nissan-reviews/">Nissan</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43901"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/opel/opel-reviews/">Opel</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24135"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/peugeot/peugeot-reviews/">Peugeot</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66412"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/porsche/porsche-reviews/">Porsche</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171182"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/ram/ram-reviews/">RAM</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66891"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/range-rover/range-rover-reviews/">Range Rover</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24182"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/renault/renault-reviews/">Renault</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43898"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/skoda/skoda-reviews/">Skoda</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29569"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/ssangyong/ssangyong-reviews/">SsangYong</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24183"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/subaru/subaru-reviews/">Subaru</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24147"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/suzuki/suzuki-reviews/">Suzuki</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94625"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/tesla/tesla-reviews/">Tesla</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24136"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/toyota/toyota-reviews/">Toyota</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30516"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/volkswagen/volkswagen-review/">Volkswagen</a></div><!-- .submenu-wrapper --></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24184"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/category/volvo/volvo-reviews/">Volvo</a></div><!-- .submenu-wrapper --></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107325"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/performance-data/">Performance Data</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110909"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/new-car-buying-service/">Buy A Car</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81791"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/about-us/">About Us</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107331"><div class="submenu-wrapper"><a href="https://performancedrive.com.au/contact/">Contact Us</a></div><!-- .submenu-wrapper --></li>

                        </ul>
                    </nav>
                </div>

                
                <a class="skip-link-offcanvas screen-reader-text" href="javascript:void(0)"></a>
                
            </div>
        </div>

    
<footer id="site-footer" role="contentinfo">
    
            <div class="footer-widgetarea">
                <div class="wrapper">
                    <div class="column-row">
                                                    <div class="column column-6 column-sm-12">
                                <div id="linkcat-3549" class="widget widget_links"><h3 class="widget-title"><span>Company</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="https://performancedrive.com.au/about-us">About Us</a></li>
<li><a href="https://performancedrive.com.au/conflicts-of-interest/">Conflicts of interest</a></li>
<li><a href="https://performancedrive.com.au/credit-guide/">Credit guide</a></li>
<li><a href="https://performancedrive.com.au/how-we-get-paid/">How we get paid</a></li>
<li><a href="https://performancedrive.com.au/privacy-policy/">Privacy Policy</a></li>
<li><a href="https://performancedrive.com.au/terms-and-conditions-of-use/">Terms Of Use</a></li>

	</ul>
</div>
                            </div>
                        
                                                    <div class="column column-6 column-sm-12">
                                <div id="apsc_widget-15" class="widget widget_apsc_widget"><h3 class="widget-title"><span>Social</span></h3><div class="apsc-icons-wrapper clearfix apsc-theme-1 " >
                    <div class="apsc-each-profile">
                    <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/channel/UCfT-ag8iAO1wpY2VH8QgUiA" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="apsc-youtube fab fa-youtube"></i><span class="media-name">Youtube</span></span>
        <span class="apsc-count">160,000</span><span class="apsc-media-type">Subscriber</span>
   </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/PerformanceDrive" target="_blank" >
    <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">20,270</span><span class="apsc-media-type">Fans</span>
    </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/performancedrive" target="_blank"   >
     <div class="apsc-inner-block">
          <span class="social-icon"><i class="apsc-instagram fab fa-instagram"></i><span class="media-name">Instagram</span></span>
          <span class="apsc-count">1,364</span><span class="apsc-media-type">Followers</span>
     </div>
</a>
                </div></div></div>                            </div>
                        
                                            </div>
                </div>
            </div>
                <div class="site-info">
            <div class="wrapper">
                <div class="column-row">
                    <div class="column column-10">
                        <div class="footer-copyright">
                            Copyright &copy 2022 <a href="https://performancedrive.com.au/" title="PerformanceDrive" ><span>PerformanceDrive. </span></a> All rights reserved.                        </div>
                    </div>

                    
            <div class="column column-2 hide-no-js">
                <a class="to-the-top" href="#site-header">
                    <span class="to-the-top-long">
                        To the Top <span class="arrow" aria-hidden="true">&uarr;</span>                    </span>
                    <span class="to-the-top-short">
                        Up <span class="arrow" aria-hidden="true">&uarr;</span>                    </span>
                </a>
            </div>

            
                </div>
            </div>
        </div>

    
</footer>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://performancedrive.com.au/wp-admin/admin-ajax.php";
</script>
<script src='https://performancedrive.com.au/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js' id='mpp_gutenberg_tabs-js'></script>
<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"performancedrive"};
</script>
<script src='https://performancedrive.com.au/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"210914 https:\/\/performancedrive.com.au\/?p=210914","disqusShortname":"performancedrive","disqusTitle":"2023 BMW 3 Series update on sale in Australia, arrives October","disqusUrl":"https:\/\/performancedrive.com.au\/2023-bmw-3-series-update-on-sale-in-australia-arrives-october-1510\/","postId":"210914"};
</script>
<script src='https://performancedrive.com.au/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js' id='disqus_embed-js'></script>
<script src='https://performancedrive.com.au/wp-content/plugins/theme-powerkit/assets/js/frontend.js' id='theme-powerkit-frontend-script-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://performancedrive.com.au/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script src='https://performancedrive.com.au/wp-content/themes/thevoice-pro/assets/lib/magnific-popup/jquery.magnific-popup.min.js' id='magnific-popup-js'></script>
<script src='https://performancedrive.com.au/wp-content/themes/thevoice-pro/assets/lib/slick/js/slick.min.js' id='slick-js'></script>
<script src='https://performancedrive.com.au/wp-content/themes/thevoice-pro/assets/lib/theiaStickySidebar/theia-sticky-sidebar.js' id='theiaStickySidebar-js'></script>
<script id='thevoice-ajax-js-extra'>
var thevoice_ajax = {"ajax_url":"https:\/\/performancedrive.com.au\/wp-admin\/admin-ajax.php","ajax_nonce":"c911f3d2c5"};
</script>
<script src='https://performancedrive.com.au/wp-content/themes/thevoice-pro/assets/lib/custom/js/ajax.js' id='thevoice-ajax-js'></script>
<script id='thevoice-custom-js-extra'>
var thevoice_custom = {"single_post":"1","thevoice_ed_post_reaction":"","next_svg":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"16\" height=\"16\" viewBox=\"0 0 16 16\"><path fill=\"currentColor\" d=\"M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z\"><\/path><\/svg>","prev_svg":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"16\" height=\"16\" viewBox=\"0 0 16 16\"><path fill=\"currentColor\" d=\"M11.354 1.646a.5.5 0 0 1 0 .708L5.707 8l5.647 5.646a.5.5 0 0 1-.708.708l-6-6a.5.5 0 0 1 0-.708l6-6a.5.5 0 0 1 .708 0z\" \/><\/path><\/svg>","play":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"22\" height=\"22\" viewBox=\"0 0 22 28\"><path fill=\"currentColor\" d=\"M21.625 14.484l-20.75 11.531c-0.484 0.266-0.875 0.031-0.875-0.516v-23c0-0.547 0.391-0.781 0.875-0.516l20.75 11.531c0.484 0.266 0.484 0.703 0 0.969z\" \/><\/svg>","pause":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"22\" height=\"22\" viewBox=\"0 0 24 28\"><path fill=\"currentColor\" d=\"M24 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1zM10 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1z\" \/><\/svg>","mute":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"22\" height=\"22\" viewBox=\"0 0 448.075 448.075\"><path fill=\"currentColor\" d=\"M352.021,16.075c0-6.08-3.52-11.84-8.96-14.4c-5.76-2.88-12.16-1.92-16.96,1.92l-141.76,112.96l167.68,167.68V16.075z\" \/><path fill=\"currentColor\" d=\"M443.349,420.747l-416-416c-6.24-6.24-16.384-6.24-22.624,0s-6.24,16.384,0,22.624l100.672,100.704h-9.376 c-9.92,0-18.56,4.48-24.32,11.52c-4.8,5.44-7.68,12.8-7.68,20.48v128c0,17.6,14.4,32,32,32h74.24l155.84,124.48 c2.88,2.24,6.4,3.52,9.92,3.52c2.24,0,4.8-0.64,7.04-1.6c5.44-2.56,8.96-8.32,8.96-14.4v-57.376l68.672,68.672 c3.136,3.136,7.232,4.704,11.328,4.704s8.192-1.568,11.328-4.672C449.589,437.131,449.589,427.019,443.349,420.747z\" \/><\/svg>","unmute":"<svg class=\"svg-icon\" aria-hidden=\"true\" role=\"img\" focusable=\"false\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"22\" height=\"22\" viewBox=\"0 0 480 480\"><path fill=\"currentColor\" d=\"M278.944,17.577c-5.568-2.656-12.128-1.952-16.928,1.92L106.368,144.009H32c-17.632,0-32,14.368-32,32v128 c0,17.664,14.368,32,32,32h74.368l155.616,124.512c2.912,2.304,6.464,3.488,10.016,3.488c2.368,0,4.736-0.544,6.944-1.6 c5.536-2.656,9.056-8.256,9.056-14.4v-416C288,25.865,284.48,20.265,278.944,17.577z\" \/><path fill=\"currentColor\" d=\"M368.992,126.857c-6.304-6.208-16.416-6.112-22.624,0.128c-6.208,6.304-6.144,16.416,0.128,22.656 C370.688,173.513,384,205.609,384,240.009s-13.312,66.496-37.504,90.368c-6.272,6.176-6.336,16.32-0.128,22.624 c3.136,3.168,7.264,4.736,11.36,4.736c4.064,0,8.128-1.536,11.264-4.64C399.328,323.241,416,283.049,416,240.009 S399.328,156.777,368.992,126.857z\" \/><path fill=\"currentColor\" d=\"M414.144,81.769c-6.304-6.24-16.416-6.176-22.656,0.096c-6.208,6.272-6.144,16.416,0.096,22.624 C427.968,140.553,448,188.681,448,240.009s-20.032,99.424-56.416,135.488c-6.24,6.24-6.304,16.384-0.096,22.656 c3.168,3.136,7.264,4.704,11.36,4.704c4.064,0,8.16-1.536,11.296-4.64C456.64,356.137,480,299.945,480,240.009 S456.64,123.881,414.144,81.769z\" \/><\/svg>","play_text":"Play","pause_text":"Pause","mute_text":"Mute","unmute_text":"Unmute","wide_layout":"0"};
</script>
<script src='https://performancedrive.com.au/wp-content/themes/thevoice-pro/assets/lib/custom/js/custom.js' id='thevoice-custom-js'></script>
<script id='thevoice-pagination-js-extra'>
var thevoice_pagination = {"paged":"1","maxpage":"0","nextLink":"","ajax_url":"https:\/\/performancedrive.com.au\/wp-admin\/admin-ajax.php","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"numeric","ajax_nonce":"c911f3d2c5"};
</script>
<script src='https://performancedrive.com.au/wp-content/themes/thevoice-pro/assets/lib/custom/js/pagination.js' id='thevoice-pagination-js'></script>
<script id='q2w3_fixed_widget-js-extra'>
var q2w3_sidebar_options = [{"use_sticky_position":false,"margin_top":20,"margin_bottom":630,"stop_elements_selectors":"","screen_max_width":979,"screen_max_height":0,"widgets":[]}];
</script>
<script src='https://performancedrive.com.au/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js' id='q2w3_fixed_widget-js'></script>
<script id='sbi_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/performancedrive.com.au\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/performancedrive.com.au\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/performancedrive.com.au\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://performancedrive.com.au/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js' id='sbi_scripts-js'></script>
</body>
</html>
